Follow

TIL: docker-compose 1.28 does not run on the current Amazon Linux 2 AMI because it is compiled using GLIBC_2.28

Instead use compose version 1.27.4

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
Meinungsschublade

Gemütliche Mastodon-Instanz über dies und das :)